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SumUp Schnittstelle

Wir freuen uns, Ihnen mitteilen zu können, dass SumUp, ein renommierter Anbieter von Zahlungsterminals, erfolgreich in LATIDO integriert wurde.
Für LATIDO-Kund:innen wurden dabei attraktive Sonderkonditionen mit SumUp verhandelt.
So profitieren Sie von einer nahtlosen Integration und vorteilhaften Rahmenbedingungen.

Vorteile der Integration

  • Bequemer Bezahlvorgang direkt aus LATIDO starten
  • Eindeutige Zuordnung jeder Zahlung zu einer Honorarnote durch individuelle Transaktionsnummer
  • Minimiertes Fehlerrisiko und sicherer Ablauf der Zahlungsprozesse
  • Keine Fixkosten oder monatlichen Servicegebühren

Mögliche Einsatzszenarien

Die Integration ist ausschließlich mit dem SumUp Solo Gerät möglich.
Folgende Konstellationen werden unterstützt:

Integration von SumUp (5-20 Minuten):

1. Ich habe bereits einen SumUp Account (5 Minuten):

Voraussetzungen:

  • Bestehender und aktivierter SumUp Account
  • “SumUp Solo” Gerät (Die Integration ist nur mit dem “SumUp Solo” Gerät möglich!)
  • Am “SumUp Solo” Gerät mit ihrem bestehenden Account abmelden.

Vorgehen:

Folgen Sie der Anleitung zur Einrichtung der SumUp-Integration und überspringen Sie Schritt 1 “SumUp Account einrichten” durch Klicken auf “Weiter”.

2. Ich habe noch keinen SumUp Account (20 Minuten):

a.) Ärzt:innen als Einzelunternehmer:innen

Voraussetzungen:

  • Aktivierte Registrierkasse in LATIDO
  • Smartphone
  • Amtlicher Lichtbildausweis (z. B. Reisepass)
  • Gerät: SumUp Solo (bestellbar unter www.sumup.at/latido zu Sonderkonditionen mit den Gutscheincode LATIDOSOLO39)

Optional von SumUp anforderbare Dokumente:

Hinweis: Die Verifizierung durch SumUp erfolgt in der Regel elektronisch. In Einzelfällen kann SumUp per E-Mail zusätzliche Dokumente anfordern, z. B.:

  • Nachweis der Wohnanschrift (z. B. Strom-/Gas-/Internetrechnung, Kontoauszug oder Mietvertrag, max. 6 Monate alt)
  • Nachweis der Geschäftstätigkeit (z. B. Rechnungen, Visitenkarte, Website-Link)
  • Sonstige Geschäftsdokumente (z. B. Handelsregisterauszug, Steuererklärung, Vollmachten)
  • UID Nummer (optional)

b.) GmbH

Voraussetzungen:

  • Aktivierte Registrierkasse in LATIDO
  • SumUp Solo Gerät (bestellbar unter www.sumup.at/latido zu Sonderkonditionen mit dem Rabattcode )
  • Nachweis der Geschäftstätigkeit (z. B. Rechnungen, Visitenkarte, Website-Link)

Zusätzliche Dokumente:

  • Es wird empfohlen, dass die Registrierung durch den wirtschaftlichen Eigentümer durchgeführt wird.
  • Nachweise über wirtschaftliche Eigentümer:innen (mind. 25 % Anteil, inkl. Name, Geburtsdatum, Anschrift)
  • Ausweisdokumente aller wirtschaftlichen Eigentümer:innen
  • Optional: Handelsregisterauszug, Gründungsunterlagen, Steuererklärung, Statuten, Generalversammlungsprotokolle, Vollmachten

Hinweis: Die Verifizierung erfolgt in der Regel elektronisch. SumUp kann zusätzliche Dokumente per E-Mail anfordern.

Einrichtung der SumUp Integration in LATIDO

1. Öffnen Sie in LATIDO > Einstellungen (Schraubenschlüsselsymbol rechte obere Ecke) > Finanzen > Zahlungsdienstleister

2. „+ Neuer Zahlungsdienstleister“ wählen

3. Passende Option auswählen:

  • Kein Account: Über www.sumup.at/latido SumUp Account anlegen
  • SumUp Solo vorhanden, aber kein Account: Nur Account anlegen – kein neues Gerät kaufen! WICHTIG: bitte loggen Sie sich am Gerät aus, bevor Sie mit der Integration beginnen!
  • Bereits Account vorhanden: Schritt mit „Weiter“ überspringen
  • Kein Gerät: SumUp Solo im SumUp Shop bestellen (Gutscheincode: LATIDOSOLO39 für Sonderpreis)

    WICHTIG: Nach Registrierung in der SumUp App kein Gerät dort verknüpfen – die Kopplung erfolgt ausschließlich in LATIDO.

SumUp Account mit LATIDO verknüpfen

1. In LATIDO den zuvor erstellten SumUp Account anmelden

2. Automatische Weiterleitung zur SumUp Login-Seite.

3. Nach erfolgreicher Anmeldung Rückkehr zu LATIDO – grüner Haken bestätigt Verbindung

SumUp Solo Gerät koppeln

1. In LATIDO auf „Gerät hinzufügen“ klicken


2. Den Schritten auf dem SumUp Solo Gerät folgen

3. Achtung: Falls vorher schon einmal angemeldet: Vor Start am Gerät abmelden!

Benutzer:innen und Geräte verwalten

  • User hinzufügen: In LATIDO festlegen, welche User ein Gerät nutzen dürfen (ein oder mehrere User pro Gerät möglich)

  • Weitere Geräte: Über „SumUp / weitere Geräte hinzufügen“ mehrere Geräte mit demselben Account verbinden
    • Beispiel: Ärzt:in im Behandlungsraum + Empfang mit separatem Gerät
  • Standorte verknüpfen: Unterschiedliche Geräte können verschiedenen Ordinationsstandorten zugeordnet werden
    • Beispiel: Location A → Gerät 1, Location B → Gerät 2
  • Geräteeinstellungen ändern: Geräte jederzeit in den Einstellungen (am SumUp Gerät) anpassen, weitere Accounts oder Geräte können hinzugefügt werden
  • Weitere Geräte hinzufügen: Innerhalb eines bestehenden SumUp-Accounts können Sie unter „Weitere Geräte hinzufügen“ zusätzliche Terminals ergänzen.
  • Geräte wechseln: Bei mehreren freigegebenen Geräten über das €-Symbol zwischen Zahlungsgeräten wechseln

Zahlung entgegennehmen:

1. Erstellen Sie wie gewohnt eine Honorarnote über das Plus in der Kommandozeile „Honorarnote“ → Honorarnotenvorlage auswählen → Leistungen erfassen → Betrag eingeben.

2. Wählen Sie unter „Zahlungsart“ die Option Bankomat oder Kreditkarte.

3. Klicken Sie auf „Drucken“, um die Rechnung zu erstellen.
→ Das hinterlegte SumUp Gerät wird automatisch angesteuert, und der Betrag erscheint auf dem Terminal.

Hinweis: Die Patient:in hat 60 Sekunden Zeit, um die Zahlung durchzuführen. Nach erfolgreicher Zahlung erscheint eine Bestätigung auf dem SumUp Gerät.

Statusanzeige in LATIDO

  • Die Honorarnote wird automatisch als „bezahlt“ markiert.
  • Zusätzlich erscheint das grüne „Bezahlt“-Feld mit einem „S“-Symbol (für SumUp), um anzuzeigen, dass die Zahlung erfolgreich über SumUp abgewickelt wurde.
  • Die Rechnung wird wie gewohnt angezeigt und kann direkt gedruckt werden.
  • Alle Honorarnoten inkl. Zahlungsstatus sind auch in der Honorarnotenübersicht ersichtlich.

Bezahlvorgang abbrechen, stornieren oder rücküberweisen

Bezahlvorgang abbrechen

  • Solange die Rechnung noch nicht über „Drucken“ abgeschlossen wurde, können Sie den Vorgang jederzeit mit „Abbrechen“ beenden.
  • Sobald Sie auf „Drucken“ klicken, wird die Honorarnote technisch erstellt und der Rechnungsbetrag an das ausgewählte SumUp Gerät übertragen.
  • Auch nach dem Druck können Sie den Bezahlvorgang direkt am SumUp Gerät abbrechen. In diesem Fall wird die Honorarnote in LATIDO automatisch als „nicht bezahlt“ markiert.
  • Über das Drei-Punkte-Menü neben der Honorarnote können Sie anschließend z. B. die Zahlung erneut versuchen

Rechnung stornieren / Betrag rücküberweisen

  • Wird eine bereits bezahlte Honorarnote storniert, erfolgt die automatische Rücküberweisung über SumUp.
  • Der Betrag wird direkt an die Patient:in zurückgebucht.
  • Die Stornierung kann erfolgen:
    • Direkt aus der Patientenkartei über das Drei-Punkte-Menü hinter der jeweiligen Honorarnote
    • Oder über die Honorarnotenübersicht

Nach dem Klick auf die drei Punkte “stornieren” erscheinen entsprechende Auswahlmöglichkeiten zur Stornierung bzw. Rückzahlung. Hier werden beide Optionen nochmal erklärt.

Fehlermeldungen und Lösungen

Fehlermeldung

“Fehler beim Eintragen. Bitte versuchen Sie es erneut.”

Lösungsansatz:

  • Stellen Sie sicher, dass:
  1. das SumUp Gerät eingeschaltet ist
  2. es korrekt verbunden und bereit ist
  3. unter dem €-Symbol in LATIDO das richtige Gerät ausgewählt wurde

Kein Fehler, aber Betrag erscheint nicht am Gerät?

Mögliche Ursache:

  • Bei mehreren Geräten könnte das falsche Terminal dem User zugewiesen sein.

Lösung:

  • Prüfen Sie in LATIDO, ob das richtige Gerät Ihrem User zugeordnet ist
  • Starten Sie den Vorgang erneut durch erneutes Drucken der Honorarnote

Auswertung & Kontrolle

  • Sowohl in LATIDO (Excel-Export der Honorarnoten) als auch im SumUp Dashboard können Sie alle Transaktionen exportieren und vergleichen.
  • Jede Zahlung ist mit einem eindeutigen Transaktionscode versehen.
  • So lässt sich jede SumUp-Zahlung eindeutig einer Honorarnote zuordnen.

FAQ:

  • Kann ich mich bei SumUp registrieren, auch wenn ich noch kein Kartenlesegerät habe?
    Ja, die Registrierung bei SumUp und die Einrichtung in LATIDO sind auch ohne Kartenlesegerät möglich.
    Die Verknüpfung des Geräts kann einfach zu einem späteren Zeitpunkt erfolgen.
  • In der SumUp App wird angezeigt, dass ich mein Kartenlesegerät verbinden muss – was tun?
    Wichtig: Diesen Schritt nicht in der SumUp App durchführen.
    Die Verknüpfung des Kartenlesegeräts erfolgt ausschließlich über LATIDO. Bitte folgen Sie der Anleitung zur Gerätekopplung in LATIDO.
  • Wir sind mehrere Ärzt:innen in einem LATIDO-Account – wie erfolgt die Einrichtung?
    Wir empfehlen, dass jede:r Ärzt:in einen eigenen SumUp Account anlegt und ein eigenes SumUp Solo Gerät verwendet.
    So ist sichergestellt, dass Zahlungen korrekt zugeordnet und abgewickelt werden können.
  • Wir sind mehrere Ärzt:innen in einem Zentrum, aber jede:r hat einen eigenen LATIDO-Account – was ist zu beachten?
    Auch in diesem Fall benötigt jede:r Ärzt:in einen eigenen SumUp Account und ein eigenes SumUp Solo Gerät.
    So bleibt jede Praxis organisatorisch und technisch sauber getrennt.
  • Kann ich mit einem SumUp Account mehrere Kartenlesegeräte verwenden?
    Ja, Sie können mehrere Geräte mit einem SumUp Account verbinden.
    Beispiel:
    Ein Gerät befindet sich im Behandlungsraum
    Ein weiteres am Empfang
    Je nach LATIDO-User (z. B. Ärzt:in oder Ordinationsassistenz) wird automatisch das jeweils zugewiesene Gerät angesprochen.
    Die Zuordnung erfolgt direkt in LATIDO unter „Geräteverwaltung“.
  • Ich habe ein älteres SumUp Gerät als das „SumUp Solo“. Kann ich es verwenden?
    Nein, aktuell wird ausschließlich das „SumUp Solo“ für die LATIDO-Integration unterstützt.
    Sie können dieses Gerät als LATIDO-Kund:in jedoch zu stark reduzierten Konditionen über www.sumup.at/latido erwerben.
  • Ich habe mein SumUp Solo bereits mit der SumUp App verbunden – was nun?
    Bitte öffnen Sie die Einstellungen direkt am SumUp Solo Gerät und wählen Sie „Abmelden“.
    Danach führen Sie das Gerätepaaring über LATIDO entsprechend der Anleitung erneut durch.

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